<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

	<!-- This site is optimized with the Yoast SEO plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Warehouse Automation in a Time of Rapid Change - Logistics Viewpoints</title>
	<meta name="description" content="Marcus Schmidt, President of Swisslog Americas, provides insights about warehousing in today’s environment of rapid and often unpredictable change. The market&#039;s progression, grocery&#039;s rapid warehouse automation investment growth, and advice for selecting optimal automation for organizational needs are discussed." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://logisticsviewpoints.com/2021/02/03/warehouse-automation-rapid-change/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Warehouse Automation in a Time of Rapid Change - Logistics Viewpoints" />
	<meta property="og:description" content="Marcus Schmidt, President of Swisslog Americas, provides insights about warehousing in today’s environment of rapid and often unpredictable change. The market&#039;s progression, grocery&#039;s rapid warehouse automation investment growth, and advice for selecting optimal automation for organizational needs are discussed." />
	<meta property="og:url" content="https://logisticsviewpoints.com/2021/02/03/warehouse-automation-rapid-change/" />
	<meta property="og:site_name" content="Logistics Viewpoints" />
	<meta property="article:published_time" content="2021-02-03T11:30:23+00:00" />
	<meta property="article:modified_time" content="2021-02-03T13:36:44+00:00" />
	<meta property="og:image" content="https://secureservercdn.net/198.71.233.150/f5p.af5.myftpupload.com/wp-content/uploads/2021/02/marcuscovercentered.png?time=1612359404" />
	<meta property="og:image:width" content="794" />
	<meta property="og:image:height" content="447" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@logisticsviewpt" />
	<meta name="twitter:site" content="@logisticsviewpt" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Clint Reiser">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="3 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://logisticsviewpoints.temp513.kinsta.cloud/#organization","name":"ARC Advisory Group Inc.","url":"http://logisticsviewpoints.temp513.kinsta.cloud/","sameAs":["http://www.linkedin.com/groupRegistration?gid=3723314","https://www.youtube.com/user/ARCadvisory","https://twitter.com/logisticsviewpt"],"logo":{"@type":"ImageObject","@id":"http://logisticsviewpoints.temp513.kinsta.cloud/#logo","inLanguage":"en-US","url":"https://secureservercdn.net/198.71.233.150/f5p.af5.myftpupload.com/wp-content/uploads/2020/12/ARC20logo-advgrp-125pix1.jpg?time=1612359404","width":125,"height":73,"caption":"ARC Advisory Group Inc."},"image":{"@id":"http://logisticsviewpoints.temp513.kinsta.cloud/#logo"}},{"@type":"WebSite","@id":"http://logisticsviewpoints.temp513.kinsta.cloud/#website","url":"http://logisticsviewpoints.temp513.kinsta.cloud/","name":"Logistics Viewpoints","description":"","publisher":{"@id":"http://logisticsviewpoints.temp513.kinsta.cloud/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://logisticsviewpoints.temp513.kinsta.cloud/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://secureservercdn.net/198.71.233.150/f5p.af5.myftpupload.com/2021/02/03/warehouse-automation-rapid-change/#primaryimage","inLanguage":"en-US","url":"https://secureservercdn.net/198.71.233.150/f5p.af5.myftpupload.com/wp-content/uploads/2021/02/marcuscovercentered.png?time=1612359404","width":794,"height":447},{"@type":"WebPage","@id":"https://logisticsviewpoints.com/2021/02/03/warehouse-automation-rapid-change/#webpage","url":"https://logisticsviewpoints.com/2021/02/03/warehouse-automation-rapid-change/","name":"Warehouse Automation in a Time of Rapid Change - Logistics Viewpoints","isPartOf":{"@id":"http://logisticsviewpoints.temp513.kinsta.cloud/#website"},"primaryImageOfPage":{"@id":"https://logisticsviewpoints.com/2021/02/03/warehouse-automation-rapid-change/#primaryimage"},"datePublished":"2021-02-03T11:30:23+00:00","dateModified":"2021-02-03T13:36:44+00:00","description":"Marcus Schmidt, President of Swisslog Americas, provides insights about warehousing in today\u2019s environment of rapid and often unpredictable change. The market's progression, grocery's rapid warehouse automation investment growth, and advice for selecting optimal automation for organizational needs are discussed.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://logisticsviewpoints.com/2021/02/03/warehouse-automation-rapid-change/"]}]},{"@type":"Article","@id":"https://logisticsviewpoints.com/2021/02/03/warehouse-automation-rapid-change/#article","isPartOf":{"@id":"https://logisticsviewpoints.com/2021/02/03/warehouse-automation-rapid-change/#webpage"},"author":{"@id":"http://logisticsviewpoints.temp513.kinsta.cloud/#/schema/person/a95fd0ff3187e583ce41d03e506ac4f3"},"headline":"Warehouse Automation in a Time of Rapid Change","datePublished":"2021-02-03T11:30:23+00:00","dateModified":"2021-02-03T13:36:44+00:00","mainEntityOfPage":{"@id":"https://logisticsviewpoints.com/2021/02/03/warehouse-automation-rapid-change/#webpage"},"commentCount":0,"publisher":{"@id":"http://logisticsviewpoints.temp513.kinsta.cloud/#organization"},"image":{"@id":"https://logisticsviewpoints.com/2021/02/03/warehouse-automation-rapid-change/#primaryimage"},"keywords":"order fulfillment,warehouse automation,Warehousing","articleSection":"Warehouse Automation,Warehousing","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://logisticsviewpoints.com/2021/02/03/warehouse-automation-rapid-change/#respond"]}]},{"@type":"Person","@id":"http://logisticsviewpoints.temp513.kinsta.cloud/#/schema/person/a95fd0ff3187e583ce41d03e506ac4f3","name":"Clint Reiser","image":{"@type":"ImageObject","@id":"http://logisticsviewpoints.temp513.kinsta.cloud/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/ed714c60a1bb4d52318829731f07c200?s=96&d=mm&r=g","caption":"Clint Reiser"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Logistics Viewpoints &raquo; Feed" href="https://logisticsviewpoints.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Logistics Viewpoints &raquo; Comments Feed" href="https://logisticsviewpoints.com/comments/feed/" />
<link rel='preconnect' href='https://secureservercdn.net' crossorigin />
<link rel="alternate" type="application/rss+xml" title="Logistics Viewpoints &raquo; Warehouse Automation in a Time of Rapid Change Comments Feed" href="https://logisticsviewpoints.com/2021/02/03/warehouse-automation-rapid-change/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/secureservercdn.net\/198.71.233.150\/f5p.af5.myftpupload.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6&time=1612359404"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='minimum-pro-theme-css'  href='https://secureservercdn.net/198.71.233.150/f5p.af5.myftpupload.com/wp-content/themes/logisticsviewpoints/style.css?ver=3.2.1&#038;time=1612359404' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://secureservercdn.net/198.71.233.150/f5p.af5.myftpupload.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6&#038;time=1612359404' type='text/css' media='all' />
<link rel='stylesheet' id='style_login_widget-css'  href='https://secureservercdn.net/198.71.233.150/f5p.af5.myftpupload.com/wp-content/plugins/login-sidebar-widget/css/style_login_widget.css?ver=5.6&#038;time=1612359404' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://secureservercdn.net/198.71.233.150/f5p.af5.myftpupload.com/wp-content/plugins/menu-image/includes/css/menu-image.css?ver=3.0.4&#038;time=1612359404' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://secureservercdn.net/198.71.233.150/f5p.af5.myftpupload.com/wp-includes/css/dashicons.min.css?ver=5.6&#038;time=1612359404' type='text/css' media='all' />
<link rel='stylesheet' id='related-posts-by-taxonomy-css'  href='https://secureservercdn.net/198.71.233.150/f5p.af5.myftpupload.com/wp-content/plugins/related-posts-by-taxonomy/includes/assets/css/styles.css?ver=5.6&#038;time=1612359404' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://secureservercdn.net/198.71.233.150/f5p.af5.myftpupload.com/wp-content/plugins/widget-options/assets/css/widget-options.css?time=1612359404' type='text/css' media='all' />
<link rel='stylesheet' id='minimum-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%7CRoboto+Slab%3A300%2C400&#038;ver=3.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.150/f5p.af5.myftpupload.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1&#038;time=1612359404' id='jquery-core-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.150/f5p.af5.myftpupload.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2&#038;time=1612359404' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.150/f5p.af5.myftpupload.com/wp-content/plugins/login-sidebar-widget/js/jquery.validate.min.js?ver=5.6&#038;time=1612359404' id='jquery.validate.min-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.150/f5p.af5.myftpupload.com/wp-content/plugins/login-sidebar-widget/js/additional-methods.js?ver=5.6&#038;time=1612359404' id='additional-methods-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.150/f5p.af5.myftpupload.com/wp-content/themes/logisticsviewpoints/js/responsive-menu.js?ver=1.0.0&#038;time=1612359404' id='minimum-responsive-menu-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.150/f5p.af5.myftpupload.com/wp-content/themes/logisticsviewpoints/js/custom-jquery.js?ver=1.0.0&#038;time=1612359404' id='custom-jquery-js'></script>
<script type='text/javascript' id='my_loadmore-js-extra'>
/* <![CDATA[ */
var misha_loadmore_params = {"ajaxurl":"https:\/\/logisticsviewpoints.com\/wp-admin\/admin-ajax.php","posts":"{\"page\":0,\"year\":2021,\"monthnum\":2,\"day\":3,\"name\":\"warehouse-automation-rapid-change\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"w\":0,\"category_name\":\"\",\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":false,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"post_type\":\"\",\"posts_per_page\":6,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}","current_page":"1","max_page":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.150/f5p.af5.myftpupload.com/wp-content/themes/logisticsviewpoints/js/myloadmore.js?ver=1.0.0&#038;time=1612359404' id='my_loadmore-js'></script>
<link rel="https://api.w.org/" href="https://logisticsviewpoints.com/wp-json/" /><link rel="alternate" type="application/json" href="https://logisticsviewpoints.com/wp-json/wp/v2/posts/27894" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://logisticsviewpoints.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://secureservercdn.net/198.71.233.150/f5p.af5.myftpupload.com/wp-includes/wlwmanifest.xml?time=1612359404" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://logisticsviewpoints.com/?p=27894' />
<link rel="alternate" type="application/json+oembed" href="https://logisticsviewpoints.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flogisticsviewpoints.com%2F2021%2F02%2F03%2Fwarehouse-automation-rapid-change%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://logisticsviewpoints.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flogisticsviewpoints.com%2F2021%2F02%2F03%2Fwarehouse-automation-rapid-change%2F&#038;format=xml" />
<style>.log_forms { width: 98%; padding: 5px; border: 1px solid #CCC; margin: 2px; box-sizing:border-box; } .log-form-group{ margin: 0px; width: 100%; padding:5px; } .log_forms input[type=text], input[type=password] { width: 100%; padding: 7px 0 7px 4px !important; border: 1px solid #E3E3E3; margin:0px !important; } .log_forms input[type=submit] { width: 100%; padding: 7px; border: 1px solid #7ac9b7; } .log_forms input[type=text]:focus, input[type=password]:focus { border-color: #4697e4; } .lw-error{ color:#ff0000; } input.lw-error{ border:1px solid #ff0000 !important; }</style><link rel="icon" href="https://secureservercdn.net/198.71.233.150/f5p.af5.myftpupload.com/wp-content/themes/logisticsviewpoints/images/favicon.ico" />
<link rel="pingback" href="https://logisticsviewpoints.com/xmlrpc.php" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5P7F5J4');</script>
<!-- End Google Tag Manager --><style type="text/css">.site-title a { background: url(https://secureservercdn.net/198.71.233.150/f5p.af5.myftpupload.com/wp-content/uploads/2020/10/logistics-viewpoints.jpg) no-repeat !important; }</style>
</head>
<body class="post-template-default single single-post postid-27894 single-format-standard custom-header header-image content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-visible"><div class="site-container"><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://logisticsviewpoints.com/">Logistics Viewpoints</a></p></div><div class="widget-area header-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><nav class="nav-header"><ul id="menu-primarynavigation" class="menu genesis-nav-menu"><li id="menu-item-27406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27406"><a href="https://logisticsviewpoints.com/about/"><span >About</span></a>
<ul class="sub-menu">
	<li id="menu-item-27457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27457"><a href="https://logisticsviewpoints.com/authors/"><span >Authors</span></a></li>
</ul>
</li>
<li id="menu-item-27407" class="sponsor-custom-dropdown menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27407"><a href="https://logisticsviewpoints.com/sponsors/"><span >Sponsors</span></a>
<ul class="sub-menu">
	<li id="menu-item-27410" class="menu-item menu-item-type-taxonomy menu-item-object-type menu-item-has-children menu-item-27410"><a href="https://logisticsviewpoints.com/type/charter-sponsors/"><span >Charter Sponsors<span class="sub-text">Logistics Viewpoints appreciates our sponsors at the Charter level</span></span></a>
	<ul class="sub-menu">
		<li id="menu-item-27445" class="menu-item menu-item-type-post_type menu-item-object-sponsors menu-item-27445"><a class="menu-image-title-hide menu-image-not-hovered" href="https://logisticsviewpoints.com/sponsors/descartes-7/"><span ><span class="menu-image-title-hide menu-image-title">Descartes</span><img width="1663" height="363" src="https://secureservercdn.net/198.71.233.150/f5p.af5.myftpupload.com/wp-content/uploads/2015/12/descartes_logo_lowres_0.png?time=1612359404" class="menu-image menu-image-title-hide" alt="" loading="lazy" /></span></a></li>
		<li id="menu-item-27444" class="menu-item menu-item-type-post_type menu-item-object-sponsors menu-item-27444"><a class="menu-image-title-hide menu-image-not-hovered" href="https://logisticsviewpoints.com/sponsors/manhattan-associates/"><span ><span class="menu-image-title-hide menu-image-title">Manhattan Associates</span><img width="126" height="26" src="https://secureservercdn.net/198.71.233.150/f5p.af5.myftpupload.com/wp-content/uploads/2015/07/manhattan.gif?time=1612359404" class="menu-image menu-image-title-hide" alt="" loading="lazy" /></span></a></li>
		<li id="menu-item-27443" class="menu-item menu-item-type-post_type menu-item-object-sponsors menu-item-27443"><a class="menu-image-title-hide menu-image-not-hovered" href="https://logisticsviewpoints.com/sponsors/blue-yonder/"><span ><span class="menu-image-title-hide menu-image-title">Blue Yonder</span><img width="2701" height="397" src="https://secureservercdn.net/198.71.233.150/f5p.af5.myftpupload.com/wp-content/uploads/2020/03/Blue_Yonder_rgb.png?time=1612359404" class="menu-image menu-image-title-hide" alt="" loading="lazy" /></span></a></li>
	</ul>
</li>
	<li id="menu-item-27412" class="menu-item menu-item-type-taxonomy menu-item-object-type menu-item-has-children menu-item-27412"><a href="https://logisticsviewpoints.com/type/platinum-sponsors/"><span >Platinum Sponsors<span class="sub-text">Logistics Viewpoints appreciates our sponsors at the Platinum level</span></span></a>
	<ul class="sub-menu">
		<li id="menu-item-27442" class="menu-item menu-item-type-post_type menu-item-object-sponsors menu-item-27442"><a class="menu-image-title-hide menu-image-not-hovered" href="https://logisticsviewpoints.com/sponsors/c-h-robinson/"><span ><span class="menu-image-title-hide menu-image-title">C.H. Robinson</span><img width="190" height="43" src="https://secureservercdn.net/198.71.233.150/f5p.af5.myftpupload.com/wp-content/uploads/2017/10/CHRobinson-transp-sm-new.gif?time=1612359404" class="menu-image menu-image-title-hide" alt="" loading="lazy" /></span></a></li>
		<li id="menu-item-27441" class="menu-item menu-item-type-post_type menu-item-object-sponsors menu-item-27441"><a class="menu-image-title-hide menu-image-not-hovered" href="https://logisticsviewpoints.com/sponsors/high-jump/"><span ><span class="menu-image-title-hide menu-image-title">High Jump</span><img width="105" height="37" src="https://secureservercdn.net/198.71.233.150/f5p.af5.myftpupload.com/wp-content/uploads/2015/07/highjump.jpg?time=1612359404" class="menu-image menu-image-title-hide" alt="" loading="lazy" /></span></a></li>
		<li id="menu-item-27440" class="menu-item menu-item-type-post_type menu-item-object-sponsors menu-item-27440"><a class="menu-image-title-hide menu-image-not-hovered" href="https://logisticsviewpoints.com/sponsors/four-kites/"><span ><span class="menu-image-title-hide menu-image-title">Four Kites</span><img width="200" height="61" src="https://secureservercdn.net/198.71.233.150/f5p.af5.myftpupload.com/wp-content/uploads/2019/09/FourKites-transp-sm.gif?time=1612359404" class="menu-image menu-image-title-hide" alt="" loading="lazy" /></span></a></li>
		<li id="menu-item-27439" class="menu-item menu-item-type-post_type menu-item-object-sponsors menu-item-27439"><a class="menu-image-title-hide menu-image-not-hovered" href="https://logisticsviewpoints.com/sponsors/oracle-cloud-logistics/"><span ><span class="menu-image-title-hide menu-image-title">Oracle Cloud Logistics</span><img width="150" height="51" src="https://secureservercdn.net/198.71.233.150/f5p.af5.myftpupload.com/wp-content/uploads/2020/05/oracle-logistics-cloud-transp-sm.gif?time=1612359404" class="menu-image menu-image-title-hide" alt="" loading="lazy" /></span></a></li>
	</ul>
</li>
	<li id="menu-item-27411" class="menu-item menu-item-type-taxonomy menu-item-object-type menu-item-has-children menu-item-27411"><a href="https://logisticsviewpoints.com/type/gold-sponsors/"><span >Gold Sponsors<span class="sub-text">Logistics Viewpoints appreciates  our sponsors at the Gold level</span></span></a>
	<ul class="sub-menu">
		<li id="menu-item-27416" class="menu-item menu-item-type-post_type menu-item-object-sponsors menu-item-27416"><a class="menu-image-title-hide menu-image-not-hovered" href="https://logisticsviewpoints.com/sponsors/logistyx-2/"><span ><span class="menu-image-title-hide menu-image-title">Logistyx</span><img width="371" height="167" src="https://secureservercdn.net/198.71.233.150/f5p.af5.myftpupload.com/wp-content/uploads/2020/10/Logistyx.png?time=1612359404" class="menu-image menu-image-title-hide" alt="" loading="lazy" /></span></a></li>
		<li id="menu-item-27417" class="menu-item menu-item-type-post_type menu-item-object-sponsors menu-item-27417"><a class="menu-image-title-hide menu-image-not-hovered" href="https://logisticsviewpoints.com/sponsors/solvoyo-2/"><span ><span class="menu-image-title-hide menu-image-title">Solvoyo</span><img width="1100" height="320" src="https://secureservercdn.net/198.71.233.150/f5p.af5.myftpupload.com/wp-content/uploads/2020/10/solvoyo.png?time=1612359404" class="menu-image menu-image-title-hide" alt="" loading="lazy" /></span></a></li>
		<li id="menu-item-27414" class="menu-item menu-item-type-post_type menu-item-object-sponsors menu-item-27414"><a class="menu-image-title-hide menu-image-not-hovered" href="https://logisticsviewpoints.com/sponsors/kinaxis-2/"><span ><span class="menu-image-title-hide menu-image-title">Kinaxis</span><img width="1090" height="329" src="https://secureservercdn.net/198.71.233.150/f5p.af5.myftpupload.com/wp-content/uploads/2020/10/Kinaxis.png?time=1612359404" class="menu-image menu-image-title-hide" alt="" loading="lazy" /></span></a></li>
		<li id="menu-item-27413" class="menu-item menu-item-type-post_type menu-item-object-sponsors menu-item-27413"><a class="menu-image-title-hide menu-image-not-hovered" href="https://logisticsviewpoints.com/sponsors/globaltranztag-2/"><span ><span class="menu-image-title-hide menu-image-title">Globaltranztag</span><img width="2157" height="407" src="https://secureservercdn.net/198.71.233.150/f5p.af5.myftpupload.com/wp-content/uploads/2020/10/Globaltranztag.png?time=1612359404" class="menu-image menu-image-title-hide" alt="" loading="lazy" /></span></a></li>
		<li id="menu-item-27415" class="menu-item menu-item-type-post_type menu-item-object-sponsors menu-item-27415"><a class="menu-image-title-hide menu-image-not-hovered" href="https://logisticsviewpoints.com/sponsors/llamasoft-2/"><span ><span class="menu-image-title-hide menu-image-title">Llamasoft</span><img width="428" height="86" src="https://secureservercdn.net/198.71.233.150/f5p.af5.myftpupload.com/wp-content/uploads/2020/10/Llamasoft.png?time=1612359404" class="menu-image menu-image-title-hide" alt="" loading="lazy" /></span></a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-27408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27408"><a href="https://logisticsviewpoints.com/resources/"><span >Resources</span></a>
<ul class="sub-menu">
	<li id="menu-item-27426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27426"><a href="https://logisticsviewpoints.com/resources/supply-chain-101/"><span >Supply Chain 101</span></a></li>
	<li id="menu-item-27429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27429"><a href="https://logisticsviewpoints.com/events/"><span >Events</span></a></li>
	<li id="menu-item-27427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27427"><a href="https://logisticsviewpoints.com/resources/market-studies-technology-selection-guides/"><span >Market Studies &#038; Technology Selection Guides</span></a></li>
	<li id="menu-item-27430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27430"><a href="https://logisticsviewpoints.com/speaking/"><span >Speaking</span></a></li>
	<li id="menu-item-27428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27428"><a href="https://logisticsviewpoints.com/resources/webcasts/"><span >Webcasts</span></a></li>
</ul>
</li>
<li id="menu-item-27409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27409"><a href="https://logisticsviewpoints.com/contact/"><span >Contact</span></a></li>
<li id="menu-item-668" class="icon menu-item menu-item-type-custom menu-item-object-custom menu-item-668"><a class="menu-image-title-hide menu-image-not-hovered" href="http://www.linkedin.com/groupRegistration?gid=3723314"><span ><span class="menu-image-title-hide menu-image-title">Linkedin</span><img width="48" height="48" src="https://secureservercdn.net/198.71.233.150/f5p.af5.myftpupload.com/wp-content/uploads/2020/10/linkedin.png?time=1612359404" class="menu-image menu-image-title-hide" alt="" loading="lazy" /></span></a></li>
<li id="menu-item-669" class="icon menu-item menu-item-type-custom menu-item-object-custom menu-item-669"><a class="menu-image-title-hide menu-image-not-hovered" href="http://www.twitter.com/logisticsviewpt"><span ><span class="menu-image-title-hide menu-image-title">Twitter</span><img width="48" height="48" src="https://secureservercdn.net/198.71.233.150/f5p.af5.myftpupload.com/wp-content/uploads/2020/10/twitter.png?time=1612359404" class="menu-image menu-image-title-hide" alt="" loading="lazy" /></span></a></li>
<li id="menu-item-670" class="icon menu-item menu-item-type-custom menu-item-object-custom menu-item-670"><a class="menu-image-title-hide menu-image-not-hovered" href="http://feeds.feedburner.com/logisticsviewpoints/postsfeeed"><span ><span class="menu-image-title-hide menu-image-title">RSS</span><img width="48" height="48" src="https://secureservercdn.net/198.71.233.150/f5p.af5.myftpupload.com/wp-content/uploads/2020/10/rss.png?time=1612359404" class="menu-image menu-image-title-hide" alt="" loading="lazy" /></span></a></li>
<li id="menu-item-27449" class="icon subscribebutton menu-item menu-item-type-post_type menu-item-object-page menu-item-27449"><a class="menu-image-title-after menu-image-not-hovered" href="https://logisticsviewpoints.com/subscribe/"><span ><img width="36" height="36" src="https://secureservercdn.net/198.71.233.150/f5p.af5.myftpupload.com/wp-content/uploads/2020/10/envelope.png?time=1612359404" class="menu-image menu-image-title-after" alt="" loading="lazy" /><span class="menu-image-title-after menu-image-title">Subscribe</span></span></a></li>
</ul></nav></div></section>
</div><div class="shows-wrapper"><div class="show-content"><div class="sponsors-wrapper"><div class="sponsor-type charter active"><div class="sponsors-entry-title">Charter </br> Sponsors</div><div class="sponsors-sponsor-wrapper"><div class="sponsor"><div class="sponsor-img"><a href="https://logisticsviewpoints.com/sponsors/blue-yonder/"><img src="https://secureservercdn.net/198.71.233.150/f5p.af5.myftpupload.com/wp-content/uploads/2020/03/Blue_Yonder_rgb.png?time=1612359404"></a></div></div><div class="sponsor"><div class="sponsor-img"><a href="https://logisticsviewpoints.com/sponsors/manhattan-associates/"><img src="https://secureservercdn.net/198.71.233.150/f5p.af5.myftpupload.com/wp-content/uploads/2015/07/manhattan.gif?time=1612359404"></a></div></div><div class="sponsor"><div class="sponsor-img"><a href="https://logisticsviewpoints.com/sponsors/descartes-7/"><img src="https://secureservercdn.net/198.71.233.150/f5p.af5.myftpupload.com/wp-content/uploads/2018/08/descartes.jpg?time=1612359404"></a></div></div></div></div><div class="sponsor-type platinum"><div class="sponsors-entry-title">Platinum </br> Sponsors</div><div class="sponsors-sponsor-wrapper"><div class="sponsor"><div class="sponsor-img"><a href="https://logisticsviewpoints.com/sponsors/oracle-cloud-logistics/"><img src="https://secureservercdn.net/198.71.233.150/f5p.af5.myftpupload.com/wp-content/uploads/2020/05/oracle-logistics-cloud-transp-sm.gif?time=1612359404"></a></div></div><div class="sponsor"><div class="sponsor-img"><a href="https://logisticsviewpoints.com/sponsors/four-kites/"><img src="https://secureservercdn.net/198.71.233.150/f5p.af5.myftpupload.com/wp-content/uploads/2019/09/FourKites-transp-sm.gif?time=1612359404"></a></div></div><div class="sponsor"><div class="sponsor-img"><a href="https://logisticsviewpoints.com/sponsors/high-jump/"><img src="https://secureservercdn.net/198.71.233.150/f5p.af5.myftpupload.com/wp-content/uploads/2015/07/highjump.jpg?time=1612359404"></a></div></div><div class="sponsor"><div class="sponsor-img"><a href="https://logisticsviewpoints.com/sponsors/c-h-robinson/"><img src="https://secureservercdn.net/198.71.233.150/f5p.af5.myftpupload.com/wp-content/uploads/2017/10/CHRobinson-transp-sm-new.gif?time=1612359404"></a></div></div></div></div><div class="sponsor-type gold"><div class="sponsors-entry-title">Gold </br> Sponsors</div><div class="sponsors-sponsor-wrapper"><div class="sponsor"><div class="sponsor-img"><a href="https://logisticsviewpoints.com/sponsors/llamasoft-2/"><img src="https://secureservercdn.net/198.71.233.150/f5p.af5.myftpupload.com/wp-content/uploads/2020/10/Llamasoft.png?time=1612359404"></a></div></div><div class="sponsor"><div class="sponsor-img"><a href="https://logisticsviewpoints.com/sponsors/globaltranztag-2/"><img src="https://secureservercdn.net/198.71.233.150/f5p.af5.myftpupload.com/wp-content/uploads/2020/10/Globaltranztag.png?time=1612359404"></a></div></div><div class="sponsor"><div class="sponsor-img"><a href="https://logisticsviewpoints.com/sponsors/kinaxis-2/"><img src="https://secureservercdn.net/198.71.233.150/f5p.af5.myftpupload.com/wp-content/uploads/2020/10/Kinaxis.png?time=1612359404"></a></div></div><div class="sponsor"><div class="sponsor-img"><a href="https://logisticsviewpoints.com/sponsors/solvoyo-2/"><img src="https://secureservercdn.net/198.71.233.150/f5p.af5.myftpupload.com/wp-content/uploads/2020/10/solvoyo.png?time=1612359404"></a></div></div><div class="sponsor"><div class="sponsor-img"><a href="https://logisticsviewpoints.com/sponsors/logistyx-2/"><img src="https://secureservercdn.net/198.71.233.150/f5p.af5.myftpupload.com/wp-content/uploads/2020/10/Logistyx.png?time=1612359404"></a></div></div></div></div></div><div class="widget banner-add-widget"><a href="https://www.arcweb.com/events/arc-industry-forum-orlando-supply-chain"><img width="1100" height="190" src="https://secureservercdn.net/198.71.233.150/f5p.af5.myftpupload.com/wp-content/uploads/2020/12/Call-to-Action-1.png?time=1612359404" class="image wp-image-27628  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://secureservercdn.net/198.71.233.150/f5p.af5.myftpupload.com/wp-content/uploads/2020/12/Call-to-Action-1.png 1100w, https://secureservercdn.net/198.71.233.150/f5p.af5.myftpupload.com/wp-content/uploads/2020/12/Call-to-Action-1-300x52.png 300w, https://secureservercdn.net/198.71.233.150/f5p.af5.myftpupload.com/wp-content/uploads/2020/12/Call-to-Action-1-1024x177.png 1024w, https://secureservercdn.net/198.71.233.150/f5p.af5.myftpupload.com/wp-content/uploads/2020/12/Call-to-Action-1-768x133.png 768w, https://secureservercdn.net/198.71.233.150/f5p.af5.myftpupload.com/wp-content/uploads/2020/12/Call-to-Action-1-24x4.png 24w, https://secureservercdn.net/198.71.233.150/f5p.af5.myftpupload.com/wp-content/uploads/2020/12/Call-to-Action-1-36x6.png 36w, https://secureservercdn.net/198.71.233.150/f5p.af5.myftpupload.com/wp-content/uploads/2020/12/Call-to-Action-1-48x8.png 48w" sizes="(max-width: 1100px) 100vw, 1100px" /></a></div><div style="clear: both;"></div></div></div></div></header><div class="home-top-image-wrapper"><div class="widget hometop-image-widget"><h2 class="widget-title">A complete analyses of logistics trends, technologies, and services</h2><img width="1200" height="799" src="https://secureservercdn.net/198.71.233.150/f5p.af5.myftpupload.com/wp-content/uploads/2020/10/norbert-kundrak-shMymEhk86g-unsplash-e1602856924845.jpg?time=1612359404" class="image wp-image-614  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Lorem Ipsum has been the industry&#039;s standard dummy text since 1500." srcset="https://secureservercdn.net/198.71.233.150/f5p.af5.myftpupload.com/wp-content/uploads/2020/10/norbert-kundrak-shMymEhk86g-unsplash-e1602856924845.jpg 1200w, https://secureservercdn.net/198.71.233.150/f5p.af5.myftpupload.com/wp-content/uploads/2020/10/norbert-kundrak-shMymEhk86g-unsplash-e1602856924845-300x200.jpg 300w, https://secureservercdn.net/198.71.233.150/f5p.af5.myftpupload.com/wp-content/uploads/2020/10/norbert-kundrak-shMymEhk86g-unsplash-e1602856924845-1024x682.jpg 1024w, https://secureservercdn.net/198.71.233.150/f5p.af5.myftpupload.com/wp-content/uploads/2020/10/norbert-kundrak-shMymEhk86g-unsplash-e1602856924845-768x511.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></div></div><div class="site-inner"><div class="wrap"><div class="content-sidebar-wrap"><main class="content"><article class="post-27894 post type-post status-publish format-standard has-post-thumbnail category-warehouse-automation category-warehousing tag-order-fulfillment tag-warehouse-automation tag-warehousing entry" aria-label="Warehouse Automation in a Time of Rapid Change"><header class="entry-header"><h1 class="entry-title">Warehouse Automation in a Time of Rapid Change</h1>
<p class="entry-meta"><span class="entry-categories"><a href="/categories#warehouse-automation">Warehouse Automation</a></span> | By <span class="entry-author"><a href="https://logisticsviewpoints.com/author/clintreiser/" class="entry-author-link" rel="author"><span class="entry-author-name">Clint Reiser</span></a></span> • <time class="entry-time">02/03/2021</time> </p></header><div class="entry-content"><p>Last week I had the opportunity to speak with Marcus Schmidt, President of <a href="https://www.swisslog.com/">Swisslog Americas</a>, about warehousing in today’s environment of rapid and often unpredictable change. The coronavirus pandemic exerted widespread impact on order fulfillment operations. But even prior to the pandemic, warehousing and fulfillment were evolving rapidly due to a number of factors, most notably the <a href="https://logisticsviewpoints.com/2020/11/11/megatrends-warehousing-fulfillment/">transition to direct-to-consumer fulfillment</a>.  I asked Marcus for his insights on a few targeted topics. First off, I asked Markus for his perspective on the pandemic’s long-lasting impacts on supply chains. How about all the buzz around grocery delivery? Is that trend expected to continue? Secondly, labor shortages were a major factor prior to the pandemic, but has the coronavirus change that dynamic? Third, rapidly evolving fulfillment needs are now evolving even more rapidly. How can warehouse operators make sure they choose technology that will fit their needs well into the future… to be “futureproof.” Finally, what wisdom can you provide to companies embarking on their automation journey today? Below are some key points made in the discussion. Watch the attached video for the full interview.</p>
<p><iframe title="Markus Schmidt, President, Swisslog Americas Executive Interview" width="500" height="281" src="https://www.youtube.com/embed/2SatloCNfbM?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<h3>The Pandemic’s Long-Lasting Impact on Supply Chains</h3>
<p>Trends that were emerging before the pandemic &#8211; ordering more online, smaller order quantities, and faster fulfillment needs &#8211; accelerated enormously, because customer behavior was forced from going to the store to ordering online. That acceleration occurred with general merchandise e-commerce but most notable was the acceleration in e-grocery. Furthermore, this growth in <a href="https://www.swisslog.com/en-us/newsroom/news-press-releases-blog-posts/2021/01/micro-fulfilment-for-a-post-pandemic-era">e-grocery</a> is likely to continue due to secular changes in the grocery customer’s preferences, as well as grocery’s operational and financial pressures.</p>
<h3>Labor Shortages Then and Now</h3>
<p>Prior to the pandemic, labor shortages were a driver of warehouse automation investment. But has slack in the labor market due to the pandemic relieved these labor pressures? Markus said that the warehouse labor market hasn’t changed notably – a labor shortage still exists. However, automation is also being adopted to bring down lead times and to be able to flex to changing demands. Further, labor risks have also increased due to social distancing and quarantine requirements.</p>
<h3>Innovation, Selection, and Futureproof Investments</h3>
<p>Warehouse automation investments are a ten-plus year decision. An appropriate decision involves the right automation for one’s needs, as well as the right level of automation. Flexible technology that can adjust to needs that aren’t even known at the time of implementation is an important consideration for optimally aligning a warehouse automation investment with facility requirements as they evolve over time. For example, some technologies allow for scaling of throughput and inventory needs independently. Additionally, an automation investment should be aligned with a company’s culture and labor practices, as well.</p>
<h3>Words of Advice for Companies Evaluating Warehouse Automation</h3>
<p>Look for a partner interested in providing a solution to your organization’s specific needs, and that will meet your needs for a number of years while providing a strong return on investment. To learn about Radwell International&#8217;s automation of its extensive inventory of spare parts, click the link below to register for the <a href="https://logisticsviewpoints.com/events/radwell-international/">Radwell International / Swisslog</a> session at ARC Advisory Group’s Digital Supply Chain Forum.</p>
<p><a href="http://Radwell%20International%20/%20Swisslog%20Session">Register for Radwell International / Swisslog Session</a></p>
<!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://logisticsviewpoints.com/2021/02/03/warehouse-automation-rapid-change/"
    dc:identifier="https://logisticsviewpoints.com/2021/02/03/warehouse-automation-rapid-change/"
    dc:title="Warehouse Automation in a Time of Rapid Change"
    trackback:ping="https://logisticsviewpoints.com/2021/02/03/warehouse-automation-rapid-change/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://logisticsviewpoints.com/category/warehouse-automation/" rel="category tag">Warehouse Automation</a>, <a href="https://logisticsviewpoints.com/category/warehousing/" rel="category tag">Warehousing</a></span> <span class="entry-tags">Tagged With: <a href="https://logisticsviewpoints.com/tag/order-fulfillment/" rel="tag">order fulfillment</a>, <a href="https://logisticsviewpoints.com/tag/warehouse-automation/" rel="tag">warehouse automation</a>, <a href="https://logisticsviewpoints.com/tag/warehousing/" rel="tag">Warehousing</a></span></p></footer></article>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/02/03/warehouse-automation-rapid-change/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://logisticsviewpoints.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='27894' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar"><section id="categories-3" class="widget widget_categories"><div class="widget-wrap"><h4 class="widget-title widgettitle">What do you want to learn?</h4>
<form action="https://logisticsviewpoints.com" method="get"><label class="screen-reader-text" for="cat">What do you want to learn?</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="36">Automotive Industry</option>
	<option class="level-0" value="438">Business Intelligence</option>
	<option class="level-0" value="802">China</option>
	<option class="level-0" value="66">Cloud/Software-as-a-Service</option>
	<option class="level-0" value="94">Consulting Services</option>
	<option class="level-0" value="150">Consumer Packaged Goods (CPG)</option>
	<option class="level-0" value="2836">Demand Management</option>
	<option class="level-0" value="1210">Demand Signal Repositories</option>
	<option class="level-0" value="108">Food &amp; Beverage Industry</option>
	<option class="level-0" value="68">Global Trade</option>
	<option class="level-0" value="70">Global Trade Management Solutions</option>
	<option class="level-0" value="330">Guest Commentary</option>
	<option class="level-0" value="167">High Tech &amp; Electronics Industry</option>
	<option class="level-0" value="156">Inventory Management</option>
	<option class="level-0" value="39">Just for Fun</option>
	<option class="level-0" value="98">Labor</option>
	<option class="level-0" value="41">Learning &amp; Leadership</option>
	<option class="level-0" value="2118">Life Stories</option>
	<option class="level-0" value="2942">logistics news</option>
	<option class="level-0" value="137">Logistics Outsourcing</option>
	<option class="level-0" value="138">Logistics Service Providers</option>
	<option class="level-0" value="89">Logistics Software Vendors</option>
	<option class="level-0" value="48">Logistics Technologies</option>
	<option class="level-0" value="83">Logistics Trends</option>
	<option class="level-0" value="300">Metrics and Standards</option>
	<option class="level-0" value="169">Mobile Technologies</option>
	<option class="level-0" value="2485">Omni-channel logistics</option>
	<option class="level-0" value="505">Pharma &amp; Life Sciences</option>
	<option class="level-0" value="304">Private Fleet</option>
	<option class="level-0" value="246">Procurement</option>
	<option class="level-0" value="2160">Procurement/Sourcing</option>
	<option class="level-0" value="346">Regulations</option>
	<option class="level-0" value="922">Replenishment</option>
	<option class="level-0" value="187">Retail</option>
	<option class="level-0" value="2480">Reverse Logistics</option>
	<option class="level-0" value="2921">Robotics</option>
	<option class="level-0" value="2615">S&amp;OP</option>
	<option class="level-0" value="689">Statistics</option>
	<option class="level-0" value="2534">Supply Chain Convergence</option>
	<option class="level-0" value="2473">Supply Chain Network Design</option>
	<option class="level-0" value="2749">Supply Chain News</option>
	<option class="level-0" value="2475">Supply Chain Optimization</option>
	<option class="level-0" value="56">Supply Chain Planning</option>
	<option class="level-0" value="46">Supply Chain Risk Management</option>
	<option class="level-0" value="2499">Supply Chain Visibility</option>
	<option class="level-0" value="227">Sustainability</option>
	<option class="level-0" value="1498">This Week in News</option>
	<option class="level-0" value="2492">Track and Trace</option>
	<option class="level-0" value="675">Trade Security</option>
	<option class="level-0" value="130">Transportation</option>
	<option class="level-0" value="59">Transportation Management Systems</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="2500">Warehouse Automation</option>
	<option class="level-0" value="62">Warehouse Management Systems</option>
	<option class="level-0" value="216">Warehousing</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div></section>
<section id="search-2" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://logisticsviewpoints.com/" role="search"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Search this website"><input class="search-form-submit" type="submit" value="Search"><meta content="https://logisticsviewpoints.com/?s={s}"></form></div></section>
<section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div class="featured-in">
	<div class="text-wrap">
			<div class="sub-title">Featured in</div>
			<div class="title">Supply Chain Brief</div>
		<div class="learn-more"><a href="http://www.supplychainbrief.com/&source=logistics-viewpoints">Learn More</a></div>
	</div>
	<img src="/wp-content/uploads/2020/10/glenn-carstens-peters-npxXWgQ33ZQ-unsplash-1.jpg">
	<div class="blue-overlay"></div>
</div></div></div></section>
<div class="sponsor-blogs-wrap widget"><div class="sponsor-blogs-content"><div class="sponsor-blogs-widget-wrapper"><div class="sponsor-blogs-entry-title"><span class="title">Related Posts</span></div><div class="sponsor-blogs-wrapper"><div class="sponsor-blog"><div class="sponsor-blog-category"><a href="/categories#warehouse-automation">Warehouse Automation</a></div><div class="blog-title"><a href="https://logisticsviewpoints.com/2021/02/03/warehouse-automation-rapid-change/">Warehouse Automation in a Time of Rapid Change</a></div><div class="blog-meta">By <a href="/author/clintreiser" class="author-link">Clint Reiser</a> <span class="middot">&middot;</span> 02/03/2021</div></div><div class="sponsor-blog"><div class="sponsor-blog-category"><a href="/categories#omni-channel-logistics">Omni-channel logistics</a></div><div class="blog-title"><a href="https://logisticsviewpoints.com/2021/01/20/order-fulfillment-upheaval/">Order Fulfillment Upheaval: Understanding the Rapidly Changing Fulfillment Environment</a></div><div class="blog-meta">By <a href="/author/clintreiser" class="author-link">Clint Reiser</a> <span class="middot">&middot;</span> 01/20/2021</div></div><div class="sponsor-blog"><div class="sponsor-blog-category"><a href="/categories#warehouse-automation">Warehouse Automation</a></div><div class="blog-title"><a href="https://logisticsviewpoints.com/2021/01/19/warehouse-simulation/">Evaluating Innovative Technology with Warehouse Simulation</a></div><div class="blog-meta">By <a href="/author/SimonShore" class="author-link">Simon Shore</a> <span class="middot">&middot;</span> 01/19/2021</div></div><div class="sponsor-blog"><div class="sponsor-blog-category"><a href="/categories#robotics">Robotics</a></div><div class="blog-title"><a href="https://logisticsviewpoints.com/2020/10/28/amr-conference/">Autonomous Mobile Robot Conference: Insight into a Rapidly Expanding and Evolving Ecosystem</a></div><div class="blog-meta">By <a href="/author/clintreiser" class="author-link">Clint Reiser</a> <span class="middot">&middot;</span> 10/28/2020</div></div><div class="sponsor-blog"><div class="sponsor-blog-category"><a href="/categories#warehouse-automation">Warehouse Automation</a></div><div class="blog-title"><a href="https://logisticsviewpoints.com/2020/09/30/warehouse-automation-2020/">Warehouse Automation Market Outlook: 2020 Update</a></div><div class="blog-meta">By <a href="/author/clintreiser" class="author-link">Clint Reiser</a> <span class="middot">&middot;</span> 09/30/2020</div></div></div><div style="clear: both;"></div></div></div></div></aside></div></div></div><div class="single-post-cta-wrap"><div class="sub-title">Warehouse Automation</div><div class="content-wrap"><div class="title">Want more information about Warehouse Automation?</div><div class="cta-button button"><a href="http://logisticsviewpoints.temp513.kinsta.cloud/request-report/">Click Here</a></div></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-27461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27461"><a href="https://logisticsviewpoints.com/about/">About</a></li>
<li id="menu-item-27459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27459"><a href="https://logisticsviewpoints.com/sponsors/">Sponsors</a></li>
<li id="menu-item-27458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27458"><a href="https://logisticsviewpoints.com/resources/">Resources</a></li>
<li id="menu-item-27460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27460"><a href="https://logisticsviewpoints.com/contact/">Contact</a></li>
</ul></div></div></section>
<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div class="footer-creds">
	Copyright © 2020 Logistics Viewpoints, Arc Advisory Group. All rights reserved • Design by <a href="https://steckinsights.com/"><img src="https://www.steckinsights.com/wp-content/uploads/2019/02/steck-logo-white.png"></a>
</div></div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="archives-2" class="widget widget_archive"><div class="widget-wrap"><h4 class="widget-title widgettitle">Archives</h4>
		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://logisticsviewpoints.com/2021/02/'> February 2021 </option>
	<option value='https://logisticsviewpoints.com/2021/01/'> January 2021 </option>
	<option value='https://logisticsviewpoints.com/2020/12/'> December 2020 </option>
	<option value='https://logisticsviewpoints.com/2020/11/'> November 2020 </option>
	<option value='https://logisticsviewpoints.com/2020/10/'> October 2020 </option>
	<option value='https://logisticsviewpoints.com/2020/09/'> September 2020 </option>
	<option value='https://logisticsviewpoints.com/2020/08/'> August 2020 </option>
	<option value='https://logisticsviewpoints.com/2020/07/'> July 2020 </option>
	<option value='https://logisticsviewpoints.com/2020/06/'> June 2020 </option>
	<option value='https://logisticsviewpoints.com/2020/05/'> May 2020 </option>
	<option value='https://logisticsviewpoints.com/2020/04/'> April 2020 </option>
	<option value='https://logisticsviewpoints.com/2020/03/'> March 2020 </option>
	<option value='https://logisticsviewpoints.com/2020/02/'> February 2020 </option>
	<option value='https://logisticsviewpoints.com/2020/01/'> January 2020 </option>
	<option value='https://logisticsviewpoints.com/2019/12/'> December 2019 </option>
	<option value='https://logisticsviewpoints.com/2019/11/'> November 2019 </option>
	<option value='https://logisticsviewpoints.com/2019/10/'> October 2019 </option>
	<option value='https://logisticsviewpoints.com/2019/09/'> September 2019 </option>
	<option value='https://logisticsviewpoints.com/2019/08/'> August 2019 </option>
	<option value='https://logisticsviewpoints.com/2019/07/'> July 2019 </option>
	<option value='https://logisticsviewpoints.com/2019/06/'> June 2019 </option>
	<option value='https://logisticsviewpoints.com/2019/05/'> May 2019 </option>
	<option value='https://logisticsviewpoints.com/2019/04/'> April 2019 </option>
	<option value='https://logisticsviewpoints.com/2019/03/'> March 2019 </option>
	<option value='https://logisticsviewpoints.com/2019/02/'> February 2019 </option>
	<option value='https://logisticsviewpoints.com/2019/01/'> January 2019 </option>
	<option value='https://logisticsviewpoints.com/2018/12/'> December 2018 </option>
	<option value='https://logisticsviewpoints.com/2018/11/'> November 2018 </option>
	<option value='https://logisticsviewpoints.com/2018/10/'> October 2018 </option>
	<option value='https://logisticsviewpoints.com/2018/09/'> September 2018 </option>
	<option value='https://logisticsviewpoints.com/2018/08/'> August 2018 </option>
	<option value='https://logisticsviewpoints.com/2018/07/'> July 2018 </option>
	<option value='https://logisticsviewpoints.com/2018/06/'> June 2018 </option>
	<option value='https://logisticsviewpoints.com/2018/05/'> May 2018 </option>
	<option value='https://logisticsviewpoints.com/2018/04/'> April 2018 </option>
	<option value='https://logisticsviewpoints.com/2018/03/'> March 2018 </option>
	<option value='https://logisticsviewpoints.com/2018/02/'> February 2018 </option>
	<option value='https://logisticsviewpoints.com/2018/01/'> January 2018 </option>
	<option value='https://logisticsviewpoints.com/2017/12/'> December 2017 </option>
	<option value='https://logisticsviewpoints.com/2017/11/'> November 2017 </option>
	<option value='https://logisticsviewpoints.com/2017/10/'> October 2017 </option>
	<option value='https://logisticsviewpoints.com/2017/09/'> September 2017 </option>
	<option value='https://logisticsviewpoints.com/2017/08/'> August 2017 </option>
	<option value='https://logisticsviewpoints.com/2017/07/'> July 2017 </option>
	<option value='https://logisticsviewpoints.com/2017/06/'> June 2017 </option>
	<option value='https://logisticsviewpoints.com/2017/05/'> May 2017 </option>
	<option value='https://logisticsviewpoints.com/2017/04/'> April 2017 </option>
	<option value='https://logisticsviewpoints.com/2017/03/'> March 2017 </option>
	<option value='https://logisticsviewpoints.com/2017/02/'> February 2017 </option>
	<option value='https://logisticsviewpoints.com/2017/01/'> January 2017 </option>
	<option value='https://logisticsviewpoints.com/2016/12/'> December 2016 </option>
	<option value='https://logisticsviewpoints.com/2016/11/'> November 2016 </option>
	<option value='https://logisticsviewpoints.com/2016/10/'> October 2016 </option>
	<option value='https://logisticsviewpoints.com/2016/09/'> September 2016 </option>
	<option value='https://logisticsviewpoints.com/2016/08/'> August 2016 </option>
	<option value='https://logisticsviewpoints.com/2016/07/'> July 2016 </option>
	<option value='https://logisticsviewpoints.com/2016/06/'> June 2016 </option>
	<option value='https://logisticsviewpoints.com/2016/05/'> May 2016 </option>
	<option value='https://logisticsviewpoints.com/2016/04/'> April 2016 </option>
	<option value='https://logisticsviewpoints.com/2016/03/'> March 2016 </option>
	<option value='https://logisticsviewpoints.com/2016/02/'> February 2016 </option>
	<option value='https://logisticsviewpoints.com/2016/01/'> January 2016 </option>
	<option value='https://logisticsviewpoints.com/2015/12/'> December 2015 </option>
	<option value='https://logisticsviewpoints.com/2015/11/'> November 2015 </option>
	<option value='https://logisticsviewpoints.com/2015/10/'> October 2015 </option>
	<option value='https://logisticsviewpoints.com/2015/09/'> September 2015 </option>
	<option value='https://logisticsviewpoints.com/2015/08/'> August 2015 </option>
	<option value='https://logisticsviewpoints.com/2015/07/'> July 2015 </option>
	<option value='https://logisticsviewpoints.com/2015/06/'> June 2015 </option>
	<option value='https://logisticsviewpoints.com/2015/05/'> May 2015 </option>
	<option value='https://logisticsviewpoints.com/2015/04/'> April 2015 </option>
	<option value='https://logisticsviewpoints.com/2015/03/'> March 2015 </option>
	<option value='https://logisticsviewpoints.com/2015/02/'> February 2015 </option>
	<option value='https://logisticsviewpoints.com/2015/01/'> January 2015 </option>
	<option value='https://logisticsviewpoints.com/2014/12/'> December 2014 </option>
	<option value='https://logisticsviewpoints.com/2014/11/'> November 2014 </option>
	<option value='https://logisticsviewpoints.com/2014/10/'> October 2014 </option>
	<option value='https://logisticsviewpoints.com/2014/09/'> September 2014 </option>
	<option value='https://logisticsviewpoints.com/2014/08/'> August 2014 </option>
	<option value='https://logisticsviewpoints.com/2014/07/'> July 2014 </option>
	<option value='https://logisticsviewpoints.com/2014/06/'> June 2014 </option>
	<option value='https://logisticsviewpoints.com/2014/05/'> May 2014 </option>
	<option value='https://logisticsviewpoints.com/2014/04/'> April 2014 </option>
	<option value='https://logisticsviewpoints.com/2014/03/'> March 2014 </option>
	<option value='https://logisticsviewpoints.com/2014/02/'> February 2014 </option>
	<option value='https://logisticsviewpoints.com/2014/01/'> January 2014 </option>
	<option value='https://logisticsviewpoints.com/2013/12/'> December 2013 </option>
	<option value='https://logisticsviewpoints.com/2013/11/'> November 2013 </option>
	<option value='https://logisticsviewpoints.com/2013/10/'> October 2013 </option>
	<option value='https://logisticsviewpoints.com/2013/09/'> September 2013 </option>
	<option value='https://logisticsviewpoints.com/2013/08/'> August 2013 </option>
	<option value='https://logisticsviewpoints.com/2013/07/'> July 2013 </option>
	<option value='https://logisticsviewpoints.com/2013/06/'> June 2013 </option>
	<option value='https://logisticsviewpoints.com/2013/05/'> May 2013 </option>
	<option value='https://logisticsviewpoints.com/2013/04/'> April 2013 </option>
	<option value='https://logisticsviewpoints.com/2013/03/'> March 2013 </option>
	<option value='https://logisticsviewpoints.com/2013/02/'> February 2013 </option>
	<option value='https://logisticsviewpoints.com/2013/01/'> January 2013 </option>
	<option value='https://logisticsviewpoints.com/2012/12/'> December 2012 </option>
	<option value='https://logisticsviewpoints.com/2012/11/'> November 2012 </option>
	<option value='https://logisticsviewpoints.com/2012/10/'> October 2012 </option>
	<option value='https://logisticsviewpoints.com/2012/09/'> September 2012 </option>
	<option value='https://logisticsviewpoints.com/2012/08/'> August 2012 </option>
	<option value='https://logisticsviewpoints.com/2012/07/'> July 2012 </option>
	<option value='https://logisticsviewpoints.com/2012/06/'> June 2012 </option>
	<option value='https://logisticsviewpoints.com/2012/05/'> May 2012 </option>
	<option value='https://logisticsviewpoints.com/2012/04/'> April 2012 </option>
	<option value='https://logisticsviewpoints.com/2012/03/'> March 2012 </option>
	<option value='https://logisticsviewpoints.com/2012/02/'> February 2012 </option>
	<option value='https://logisticsviewpoints.com/2012/01/'> January 2012 </option>
	<option value='https://logisticsviewpoints.com/2011/12/'> December 2011 </option>
	<option value='https://logisticsviewpoints.com/2011/11/'> November 2011 </option>
	<option value='https://logisticsviewpoints.com/2011/10/'> October 2011 </option>
	<option value='https://logisticsviewpoints.com/2011/09/'> September 2011 </option>
	<option value='https://logisticsviewpoints.com/2011/08/'> August 2011 </option>
	<option value='https://logisticsviewpoints.com/2011/07/'> July 2011 </option>
	<option value='https://logisticsviewpoints.com/2011/06/'> June 2011 </option>
	<option value='https://logisticsviewpoints.com/2011/05/'> May 2011 </option>
	<option value='https://logisticsviewpoints.com/2011/04/'> April 2011 </option>
	<option value='https://logisticsviewpoints.com/2011/03/'> March 2011 </option>
	<option value='https://logisticsviewpoints.com/2011/02/'> February 2011 </option>
	<option value='https://logisticsviewpoints.com/2011/01/'> January 2011 </option>
	<option value='https://logisticsviewpoints.com/2010/12/'> December 2010 </option>
	<option value='https://logisticsviewpoints.com/2010/11/'> November 2010 </option>
	<option value='https://logisticsviewpoints.com/2010/10/'> October 2010 </option>
	<option value='https://logisticsviewpoints.com/2010/09/'> September 2010 </option>
	<option value='https://logisticsviewpoints.com/2010/08/'> August 2010 </option>
	<option value='https://logisticsviewpoints.com/2010/07/'> July 2010 </option>
	<option value='https://logisticsviewpoints.com/2010/06/'> June 2010 </option>
	<option value='https://logisticsviewpoints.com/2010/05/'> May 2010 </option>
	<option value='https://logisticsviewpoints.com/2010/04/'> April 2010 </option>
	<option value='https://logisticsviewpoints.com/2010/03/'> March 2010 </option>
	<option value='https://logisticsviewpoints.com/2010/02/'> February 2010 </option>
	<option value='https://logisticsviewpoints.com/2010/01/'> January 2010 </option>
	<option value='https://logisticsviewpoints.com/2009/12/'> December 2009 </option>
	<option value='https://logisticsviewpoints.com/2009/11/'> November 2009 </option>
	<option value='https://logisticsviewpoints.com/2009/10/'> October 2009 </option>
	<option value='https://logisticsviewpoints.com/2009/09/'> September 2009 </option>
	<option value='https://logisticsviewpoints.com/2009/08/'> August 2009 </option>
	<option value='https://logisticsviewpoints.com/2009/07/'> July 2009 </option>
	<option value='https://logisticsviewpoints.com/2009/06/'> June 2009 </option>
	<option value='https://logisticsviewpoints.com/2009/05/'> May 2009 </option>
	<option value='https://logisticsviewpoints.com/2009/04/'> April 2009 </option>
	<option value='https://logisticsviewpoints.com/2009/03/'> March 2009 </option>
	<option value='https://logisticsviewpoints.com/2009/02/'> February 2009 </option>
	<option value='https://logisticsviewpoints.com/2009/01/'> January 2009 </option>
	<option value='https://logisticsviewpoints.com/201/11/'> November 201 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="login_wid-2" class="widget widget_login_wid"><div class="widget-wrap"><h4 class="widget-title widgettitle">Login</h4>
		<script>
			function closeMessage(){jQuery('.error_wid_login').hide();}
			jQuery(document).ready(function () {
				jQuery('#login').validate({ errorClass: "lw-error" });
			});
		</script>
	
<div class="login-wrap">

	<div id="login-form" class="login-form login_wid-2">
        
				
						
		<form name="login" id="login" method="post" action="" autocomplete="off" >
		
				
		<input type="hidden" name="option" value="ap_user_login" />
		<input type="hidden" name="redirect" value="https://logisticsviewpoints.com:443/2021/02/03/warehouse-automation-rapid-change/" />
		<div class="log-form-group">
			<label for="userusername">Username </label>
			<input type="text" name="userusername" id="userusername" title="Please enter username"  required/>
		</div>
		<div class="log-form-group">
			<label for="userpassword">Password </label>
			<input type="password" name="userpassword" id="userpassword" title="Please enter password"  required/>
		</div>
		
				
				
				
		<div class="log-form-group"><input name="login" type="submit" value="Login" /></div>
		<div class="log-form-group extra-links">
					</div>
		</form>
		
				
		</div>

</div>

</div></section>
</div></div></div><footer class="site-footer"><p>Copyright &#x000A9;&nbsp;2021 · <a href="http://my.studiopress.com/themes/minimum/">Minimum Pro</a> on <a href="https://www.studiopress.com/">Genesis Framework</a> · <a href="https://wordpress.org/">WordPress</a> · <a rel="nofollow" href="https://logisticsviewpoints.com/wp-login.php">Log in</a></p></footer></div><script type='text/javascript' src='https://secureservercdn.net/198.71.233.150/f5p.af5.myftpupload.com/wp-includes/js/comment-reply.min.js?ver=5.6&#038;time=1612359404' id='comment-reply-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.150/f5p.af5.myftpupload.com/wp-includes/js/wp-embed.min.js?ver=5.6&#038;time=1612359404' id='wp-embed-js'></script>
		<script>'undefined'=== typeof _trfq || (window._trfq = []);'undefined'=== typeof _trfd && (window._trfd=[]),_trfd.push({'tccl.baseHost':'secureserver.net'}),_trfd.push({'ap':'wpaas'},{'server':'a2nlwpweb243.prod.iad2.secureserver.net'},{'xid':'42803864'},{'wp':'5.6'},{'php':'7.3.12'},{'loggedin':'0'},{'cdn':'1'},{'builder':'wp-classic-editor'},{'theme':'genesis'},{'nextgen':'0'})</script>
		<script src='https://img1.wsimg.com/tcc/tcc_l.combined.1.0.6.min.js'></script>
		</body></html>
